Trở lại   Xổ Số Thần Tài... Dự Đoán Xổ Số > Help > Hổ Trợ Kỹ Thuật
Hổ Trợ Kỹ Thuật Hổ trợ, giải đáp những vấn đề khó khăn khi tham gia.


Trả lời
 
Công cụ bài viết Kiểu hiển thị
  #1  
Cũ 07-07-2009, 01:41 AM
Avatar của Administrator
Administrator Administrator đang ẩn
Administrator
 
Giới tính: Nam
Tham gia ngày: Jun 2009
Đến từ: Tứ Đền
Bài gửi: 1.314
Thanks: 3.330
Thanked 8.066 Times in 1.340 Posts
Question Không gõ được tiếng Việt bằng Unikey

Bạn dùng Windows Vista, dùng Unikey gõ được tiếng Việt trong Microsoft Word/Excel..., nhưng lại không gõ được tiếng Việt trong Internet Explorer.

Thông tin trích từ http://msdn.microsoft.com/en-us/library/bb250462.aspx
Configuring Protected Mode
Protected Mode can be configured in Internet Explorer's Internet Options dialog. To configure Protected Mode, click the Security tab, select a Web content zone, and then change the "Enable Protected Mode" check box. By default, Protected Mode is enabled for the Internet, Intranet, and Restricted Sites zones. To verify that Internet Explorer is running in Protected mode, look for the words "Protected Mode: On" next to the Web content zone displayed in Internet Explorer's status bar..

Mặc định Windows Vista không cho phép chương trình khác can thiệp vào bộ nhớ của nó nhằm ngăn ngừa các hành động gây hại cho hệ thống của các chương trình độc hại. Chính vì thế mà Unikey bị mất tác dụng khi sử dụng trong IE. Để khắc phục tình trạng này, bạn cần tắt chức năng bảo vệ của IE đi theo các thao tác sau: Chạy Internet Explorer, nhấp vào nút Tool rồi chọn Internet Options ở cuối danh sách. Cửa sổ Internet Options hiện ra, bạn nhấp chọn thẻ Security rồi bỏ đánh dấu mục Enable Protected Mode (requires restarting Internet Explorer), nhấp OK. Một cửa sổ Warning hiện ra, bạn nhấp nút OK là xong.
Download Unikey: www.unikey.org
__________________
Nhịn một lần cho gió yên sóng lặng - Lùi một bước nhìn biển rộng trời cao.
Trả lời với trích dẫn

  #2  
Cũ 13-07-2009, 05:45 PM
Avatar của SongDeCho1Ngay
SongDeCho1Ngay SongDeCho1Ngay đang ẩn
Thành viên mới
Nội Qui: Bài viết tiếng Việt yêu cầu phải có dấu text size cân đối (size <4)
 
Giới tính:
Tham gia ngày: Jul 2009
Bài gửi: 2
Thanks: 0
Thanked 1 Time in 1 Post
Mặc định Không gõ được tiếng Việt bằng Unikey

amin cho minh hoi tai sao minh go tieng co dau mai ma khong dc vay?voi lai theo y kien cua minh thi nen lap tung nhom 1 de thao luan thi hop ly hon. nhu hien nay moi nguoi cu viet len 2-3 so gay hoang mang cho anh em.vi khong biet ho co tinh toan thiet khong?hay chi viet bay.minh co de nghi mong amin tra loi minh som.xin cam on!
__________________
Đề nghị bài viết và chữ ký bằng tiếng Việt có dấu !
Trả lời với trích dẫn
The Following User Says Thank You to SongDeCho1Ngay For This Useful Post:
thantailongan (02-08-2009)
  #3  
Cũ 16-07-2009, 01:46 AM
Avatar của Tống Giang
Tống Giang Tống Giang đang ẩn
Thần Tài
 
Giới tính: Nam
Tham gia ngày: Jul 2009
Đến từ: LSB
Bài gửi: 743
Thanks: 2.289
Thanked 2.749 Times in 525 Posts
Mặc định

Cái này nếu ai có bí quá thì gõ ngoài trình soạn thảo văn bản như Microsoft Office Word/excel/Notepad... rồi copy dán vào cũng được mà.
__________________
Kim cổ vô cùng giang mạc mạc
Anh hùng hữu hạn diệp tiêu tiêu
Trả lời với trích dẫn
  #4  
Cũ 24-07-2009, 07:56 AM
Avatar của an cư lập nghiệp
an cư lập nghiệp an cư lập nghiệp đang ẩn
Thần Tài
 
Giới tính: Bê đê
Tham gia ngày: Jul 2009
Bài gửi: 374
Thanks: 241
Thanked 866 Times in 232 Posts
Mặc định

ban oi minh su dung word de danh co dau ,va copy qua nhung no lai ra chu lang quang ko doc dc,minh su dung ca 2 phan mem go tieng viet nhung ko dc,toi dang sai window Xp _minh cung thu vao tat chuong trinh bao ve nhung trong he thong lai ko thay cai ban chi ,lam on giup dum ,minh lam hoai ma ko dc,minh muon dang bai lam roi,dang ko dc chac du day dien tu tu mat thoi
Trả lời với trích dẫn
  #5  
Cũ 24-07-2009, 09:00 PM
Avatar của Smod_00
Smod_00 Smod_00 đang ẩn
Super Moderator
 
Giới tính: Nam
Tham gia ngày: Jul 2009
Bài gửi: 527
Thanks: 345
Thanked 2.079 Times in 373 Posts
Mặc định

Bạn gõ trong trình soạn thảo Microsoft Office Word thì phải chọn font unicode và gõ bằng bảng mã unicode, nếu bạn chọn font VNI hay .Vni dùng bảng mã VNI hay UTF thì khi copy dán vào nó chuyển thành unicode nên mới thế.
__________________
Nội quy: Bài viết bằng tiếng Việt yêu cầu phải có dấu text size cân đối (size < 4)
Trả lời với trích dẫn
  #6  
Cũ 06-08-2009, 08:52 PM
Avatar của Administrator
Administrator Administrator đang ẩn
Administrator
 
Giới tính: Nam
Tham gia ngày: Jun 2009
Đến từ: Tứ Đền
Bài gửi: 1.314
Thanks: 3.330
Thanked 8.066 Times in 1.340 Posts
Lightbulb

Đã tích hợp công cụ gõ tiếng Việt vào diễn đàn.
Không cần cài gì cũng gõ được.
Nếu các bạn thấy bị lỗi với chương trình gõ tiếng Việt của mình thì hãy tắt nó đi.
__________________
Nhịn một lần cho gió yên sóng lặng - Lùi một bước nhìn biển rộng trời cao.
Trả lời với trích dẫn
  #7  
Cũ 08-08-2009, 11:23 PM
Avatar của Smod_01
Smod_01 Smod_01 đang ẩn
Super Moderator
 
Giới tính: Nam
Tham gia ngày: Aug 2009
Bài gửi: 975
Thanks: 2.820
Thanked 7.537 Times in 830 Posts
Mặc định

Đây là cách gõ VNI
Phím số 1 = Dấu sắc
Phím số 2 = Dấu huyền
Phím số 3 = Dấu hỏi
Phím số 4 = Dấu ngã
Phím số 5 = Dấu nặng
Phím số 6 = Dấu mũ của chữ â, ê và ô
Phím số 7 = Dấu râu của chữ ơ và ư
Phím số 8 = Dấu trăng của chữ ă
Phím số 9 = Dấu gạch ngang của chữ đ

Phím số 0 = Khử dấu (xoá dấu)
Ví dụ:
Bạn gõ dòng chữ
Nước chảy đá mòn
bằng dãy các phím sau
Nu7o71c cha3y d9a1 mo2n hoặc
Nu7o7c1 chay3 d9a1 mon2
__________________
Để gặp nhiều may mắn các bạn nên thực hiện đúng nội qui diễn đàn!!!
Trả lời với trích dẫn
The Following User Says Thank You to Smod_01 For This Useful Post:
Rafael Nadal (12-03-2011)
  #8  
Cũ 24-06-2010, 08:03 PM
Avatar của rainchieutim
rainchieutim rainchieutim đang ẩn
Thần Tài
 
Giới tính: Nữ
Tham gia ngày: Jun 2010
Bài gửi: 313
Thanks: 147
Thanked 1.450 Times in 297 Posts
Mặc định

sao vo internet explorer - tool - Internet options hien ra security ma khg thay muc Enable protected Mode
Trả lời với trích dẫn
  #9  
Cũ 24-06-2010, 09:41 PM
Avatar của Smod_00
Smod_00 Smod_00 đang ẩn
Super Moderator
 
Giới tính: Nam
Tham gia ngày: Jul 2009
Bài gửi: 527
Thanks: 345
Thanked 2.079 Times in 373 Posts
Mặc định

Quote:
Nguyên văn bởi rainchieutim Xem bài viết
sao vo internet explorer - tool - Internet options hien ra security ma khg thay muc Enable protected Mode
Diễn đàn đã tích hợp bộ gõ Tiếng Việt tự hiểu Telex và VNI bạn hãy tắt chương trình trên máy của bạn nếu gặp lỗi.
Enable Protected Mode là hướng dẫn cho Vista.
__________________
Nội quy: Bài viết bằng tiếng Việt yêu cầu phải có dấu text size cân đối (size < 4)
Trả lời với trích dẫn
  #10  
Cũ 20-01-2011, 01:29 PM
Avatar của thuchiend
thuchiend thuchiend đang ẩn
Thần Tài
 
Giới tính: Nam
Tham gia ngày: Jan 2011
Bài gửi: 1.246
Thanks: 4.497
Thanked 12.615 Times in 1.238 Posts
Mặc định

Xin loi cac anh nha.cho em hoi.em dang xai di dong Samsung a707 hang xach tay khong go duoc tieng viet co dau.vay em phai lam sao.mong cac anh huong dan cho
Cam on nhieu
em dang online bang di dong nen khong go duoc tieng viet co dau.mong cac anh chi xo so than tai thong cam

Lần sửa cuối bởi thuchiend; 20-01-2011 lúc 01:42 PM
Trả lời với trích dẫn
Trả lời

Công cụ bài viết
Kiểu hiển thị

Quyền viết bài
Bạn không thể gửi chủ đề mới
Bạn không thể gửi trả lời
Bạn không thể gửi file đính kèm
Bạn không thể sửa bài viết của mình

BB code đang Mở
Mặt cười đang Mở
[IMG] đang Mở
HTML đang Tắt

Chuyển đến

 
Quảng Cáo



Múi giờ GMT +7. Hiện tại là 06:41 PM